One comment

  • Michał Mleczko

    Michał Mleczko • 1 lutego 2016 o 15:41

    Niewielkie. Moduł nie korzysta z żadnych zewnętrznych bibliotek i jest kompatybilny nawet ze starymi wersjami PHP. Jedynie w trakcie aktualizacji bazy danych punktów odbioru przesyłek może wymagać wydłużenia czasu działania skryptu, zależnie od wydajności serwera.